Interpolation is not working correctly

if disabled - Replace Duplicate Frames

still removes Created “duplicates”

I wanted to fix the FPS - it did not work

chose - in Apollo / Chronos and fast modes
60 - 59.94 - 50 - 30 - 29.97 - 25 - 24 - 23.97

source - 130806 울산 진하 세계여자비치발리볼 대회 축하쇼 걸스데이 Girl`s Day - YouTube

Your entry is a bit unclear. Is the issue here that when you use replace duplicate frames that the duplicate frames are still there in the export?

What % did you choose for replace duplicate frames? I will also need to review the exported file.

1 Like

indicated: default and disconnected/disable and 1-11-22-50-100

I am not sure what you are referring to. Please clarify so that we can assist you.

1 Like

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.